指南针股票软件博弈筹码K线副图,提前发现异动!-指南针行情软件-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 分析软件 >>  指南针
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
指南针股票软件博弈筹码K线副图,提前发现异动!
  • 相关简介: 测试已通过
  • 内容标签: 指南针,股票软件,博弈筹码K线副图,提前发现异动
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-10-14 08:52:15
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    指南针股票软件博弈筹码K线副图,提前发现异动!

    开:=WINNER(O)*100;
    收:=WINNER(C)*100;
    高:=WINNER(H)*100;
    低:=WINNER(L)*100;
    DRAWKLINE(高,开,低,收);
    博弈K线收盘差:收-开,NODRAW;
    换手率:IF((SETCODE==0||SETCODE==1),100*VOL,VOL)/(FINANCE(7)/100),NODRAW;
    博弈K线长阳:收-开>20;{操盘手公式网-最牛股票公式学习公式下载网站 www.stock87.com}
    无量长阳:收-开>=15 AND 换手率<0.03;
    获利筹码:EMA(WINNER(C)*70,5),COLORD98EF1,NODRAW;
    STICKLINE(收>=开,开,收,2,1),COLORYELLOW;
    STICKLINE(收>=开,低,开,0,0),COLORYELLOW;
    STICKLINE(收>=开,收,高,0,0),COLORYELLOW;
    STICKLINE(收<开,开,收,2,1),COLORGREEN;
    STICKLINE(收<开,收,低,0,0),COLORGREEN;
    STICKLINE(收<开,开,高,0,0),COLORGREEN;
    STICKLINE(无量长阳,开,收,2,0),COLORMAGENTA;
    STICKLINE(无量长阳,低,开,0,0),COLORMAGENTA;
    STICKLINE(无量长阳,收,高,0,0),COLORMAGENTA;
    STICKLINE(博弈K线长阳,开,收,2,0),COLORRED;
    STICKLINE(博弈K线长阳,低,开,0,0),COLORRED;
    STICKLINE(博弈K线长阳,收,高,0,0),COLORRED;
    ASR:(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100,COLORWHITE;
    0;
    20;
    50;
    80;

    {A:=(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100;
    B:=(C-LLV(C,240))/(HHV(C,240)-LLV(C,240))*100;
    XG:(REF(A,1)-A)>20 AND B>95 AND REF(A,1)>60 AND VOL/CAPITAL*(100)<15;};

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭