股票补仓公式短买补仓指标很实用的-股票入门知识-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票知识 >>  股票入门
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
股票补仓公式短买补仓指标很实用的
  • 相关简介: 测试已通过
  • 内容标签: 股票补仓公式,短买补仓指标,很实用的
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-10-19 23:40:14
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    股票补仓公式短买补仓指标很实用的,来围观吧~!

    VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
    VAR2:=SMA(VAR1,3,1)/2*1.1;
    地: SMA(VAR2,3,1)-41;
    VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
    VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;
    天: SMA(VAR4,3,1)-34;
    相交: 8.18;
    LC:=REF(CLOSE,1);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
    蛮准:CROSS(RSI,11)*80,COLORRED;
    VAR1A:=3;
    VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    启动: IF(CROSS(VAR2A,VAR1A),100,0);
    捕食: IF(VAR2A<=3,25,0);
    补仓: IF(VAR2A<5,45,0)COLORYELLOW;
    短买: IF(VAR2A<7,65,0)COLORGREEN;需要改通达信的可百度(跟庄战法●文森 )新浪微博

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭