股票量公式资金换手量达到一定的数量主力将启动编写选股-炒股经验-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票知识 >>  炒股经验
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
股票量公式资金换手量达到一定的数量主力将启动编写选股
  • 相关简介: 测试已通过
  • 内容标签: 股票量公式,资金换手量,主力将启动,编写选股
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-10-20 09:02:12
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    编写要求:

    股票量公式资金换手量达到一定的数量主力将启动编写选股

    资金趋势线:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;

    VAR3:=LLV(LOW,34);
    VAR4:=HHV(HIGH,34);
    阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLORFFFF00;
    VAR5:=CROSS(资金趋势线,阴阳线)AND 阴阳线<25;
    主力启动:STICKLINE(VAR5,0,50,5,0) ,COLORFF00FF;
    主力加仓:STICKLINE(资金趋势线>阴阳线,资金趋势线,阴阳线,5,0),COLORRED;
    主力减仓:STICKLINE(资金趋势线<(REF(资金趋势*0.95,1)),资金趋势线,阴阳线,5,0),COLORYELLOW;
    主力出货:STICKLINE(资金趋势线<阴阳线,资金趋势线,阴阳线,5,0),COLORGREEN;
    弱势反弹:STICKLINE(资金趋势线<阴阳线 AND 资金趋势>(REF(资金趋势线*0.95,1)),资金趋势线,阴阳线,5,0),COLORWHITE;

    操盘手公式网官方签约公式老师专业解答源码如下

    资金趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
    VAR3:=LLV(LOW,34);
    VAR4:=HHV(HIGH,34);
    阴阳线:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);
    主力启动:CROSS(资金趋势线,阴阳线)AND 阴阳线<25;


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭