神奇公式选股高成功率短中线公式-股票指标公式答疑-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
神奇公式选股高成功率短中线公式
  • 相关简介: 测试已通过
  • 内容标签: 神奇公式选股,高成功率,短中线公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-11-06 08:35:27
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    神奇公式选股高成功率短中线公式,无未来函数

    亲测:成功率高(20天,10%,70%左右) 不喜别喷!


    BIAS0:= (C-MA(C,2))/MA(C,2)*100;
    BIAS1 := (C-MA(C,12))/MA(C,12)*100;
    BIAS2 := (C-MA(C,26))/MA(C,26)*100;
    BIAS3 := (C-MA(C,48))/MA(C,48)*100;
    hxl:=v/capital*100;
    d1:=INDEXC;
    d2:=MA(d1,13);
    dr2:=d2>1.050*d1;
    E1:=(C-hhv(c,12))/hhv(c,12)*10;
    E2:=(C-REF(c,26))/REF(c,26)*10;
    e3:=ma(c,3);
    sj1:=dr2;
    sj2:=e2<-2.30;
    sj3:=bias0<-2.7;
    sj5:=sj1 and sj2 and sj3;
    sj6:=cross(0.5,sj5);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    js1:=cross(sj6,0.5);js2:=barslast(js1=1);
    js3:=js2<=5 and c<ref(c,js2);
    sj6 or js3;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭