股票公式指标网推荐大机构进场副图选股-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
股票公式指标网推荐大机构进场副图选股
  • 相关简介: 测试已通过
  • 内容标签: 股票公式指标网,大机构进场,副图选股
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-01 16:38:30
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    股票公式指标网推荐的大机构进场副图选股公式,股市是个轮回,一波上涨后迎来一波的下跌,没有一直上涨的股票,也没有一直都下跌的股票,主力会在下跌过程中一路吃货建仓,等吃饱了以后大机构主力不会起爆拉,眼上机构主力节奏的才能吃到肉肉。这指标可以帮你吃肉肉!

    {大机构进场副图}
    VAR2:=REF(LOW,1);
    VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
    VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
    VAR5:=LLV(LOW,38);
    VAR6:=HHV(VAR4,38);
    VAR7:=IF(LLV(LOW,90),1,0);
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
    DD:=VAR8>5;
    买入:=IF((COUNT(DD,2)=2),-20,0);
    VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
    VAR3S:=EMA(VAR2S,10);
    VAR4S:=LLV(LOW,33);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
    大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
    洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
    选股公式XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);
    STICKLINE(XG,6.5,12,3,0);

    STICKLINE(XG,0,6.5,4,0)COLORRED;


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭