超宏指标公式CCI优化版【直观具实战意义】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
超宏指标公式CCI优化版【直观具实战意义】
  • 相关简介: 测试已通过
  • 内容标签: 超宏指标公式,CCI优化版
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-01 16:57:18
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    超宏指标公式CCI优化版通达信指标,本人喜欢用CCI指标,这指标经多次优化,很有参考价值,大家以试试,共同探讨学习。

    生命CCI线:=CCI(84),COLORWHITE;
    生命线:=IF(生命CCI线>0,生命CCI线,DRAWNULL),COLORBLUE,NODRAW;
    {操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    STICKLINE(生命线>=200,0,生命线,1.2,0),COLORYELLOW;
    STICKLINE(生命线>=300,0,生命线,1.2,0),COLORBROWN;
    STICKLINE(生命线>80 AND 生命线<100,0,生命线,3,-1),COLOR0000D5;
    STICKLINE(生命线>=100,0,生命线,2.8,0),COLORRED;

    小心:CROSS(150,CCI) AND CCI<REF(CCI,1),COLOR00CA00,NODRAW;
    STICKLINE(CROSS(150,CCI) AND CCI<REF(CCI,1),0,生命线,0.1,0),COLOR00CA00;
    QQ:IF(CCI>=0,CCI,DRAWNULL),COLORCYAN;
    STICKLINE(QQ>=0,0,QQ,0,0),COLORCYAN;
    100,DOTLINE;
    平台:0,COLORRED;


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭