最佳指标公式上升趋势低吸买点【神准】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
最佳指标公式上升趋势低吸买点【神准】
  • 相关简介: 测试已通过
  • 内容标签: 最佳指标公式,上升趋势,低吸买点
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-02 08:32:10
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    最佳指标公式上升趋势低吸买点,结合均线,量能,选股,启动点上车,跟主力一起吃内。公式导入方法:下载后是TXT文本文件,打开后复制代码,通达信里新建主图公式,粘贴代码,起个响亮的公式名即可。
    MA13:MA(C,13),COLORWHITE;
    MA34:MA(C,34),COLORFF00FF;
    MA55:MA(C,55),COLORFFCC66;
    LC:=REF(CLOSE,1);
    RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
    低吸:=CROSS(RSI,11);
    DRAWTEXT(低吸,L-0.2,'低吸'),COLORWHITE;
    VAR7:=EMA(AMOUNT/VOL/100,3);
    VAR8:=EMA(VAR7,88);
    VAR9:=EMA(VAR7,88)*0.85;
    VARA:=VAR9*0.87;
    VARB:=LOW<VARA AND CLOSE>REF(CLOSE,1)*1.02;
    DRAWTEXT(FILTER(VARB,6),L-0.6,'最佳买点'),COLORFF00FF;
    VARF:=(2*CLOSE+HIGH+LOW)/4;
    VA4:=LLV(LOW,34);
    VA5:=HHV(HIGH,34);
    VA6:=EMA((VARF-VA4)/(VA5-VA4)*100,6);
    VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);
    DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VA6>VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND
    CLOSE>OPEN,1,0),L-0.6,'次买点'),COLORYELLOW;
    A:=(3*CLOSE+LOW+OPEN+HIGH)/6;
    D1:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)
    +13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
    +7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
    REF(A,20))/211;
    D2:=EMA(D1,2);
    D3:=EMA(D2,2);
    K1:=EMA(D3,2);
    DRAWTEXT(CROSS(D1,K1),L-0.6,'波段买入'),COLOR0099FF;
    多方趋势:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
    -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
    -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
    ,3,1),2,1);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    天线:=78.89;
    STICKLINE(CROSS(天线,多方趋势),H*1.02,H*1.00,6,0),COLOR00FF00;
    DRAWTEXT(CROSS(天线,多方趋势),H*1.04,'逃顶'),COLOR00FF00;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭