傻公式指标傻瓜式操作主图【超实用的】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
傻公式指标傻瓜式操作主图【超实用的】
  • 相关简介: 测试已通过
  • 内容标签: 傻公式指标,傻瓜式,操作主图
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-02 08:47:28
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    懂得持股的人可谓是傻人有傻福,特别底部票,本傻公式指标傻瓜式操作主图,适合上班族,买进关掉行情软件,该干嘛干嘛去

    买线:=EMA(C,2);
    卖线:=EMA(SLOPE(C,21)*20+C,42);
    STICKLINE(买线>=卖线,CLOSE,OPEN,3,0), COLOR7070FF{B0B0FF};
    STICKLINE(买线>=卖线,LOW,HIGH,0,0), COLORYELLOW;
    STICKLINE(买线<卖线,CLOSE,OPEN,3,0), COLORFF6600;
    STICKLINE(买线<卖线,LOW,HIGH,0,0), {COLORCYAN;}COLORFFCC66;
    HHV(H,20),COLORCCFFFF,LINETHICK2;
    LLV(L,20),COLORYELLOW,LINETHICK2;
    V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
    HY1:=REF(EMA(V1,3),1);
    DRAWTEXT(CROSS(CLOSE,HY1),LOW,'Ⅲ'),COLORWHITE;
    SHORT:=12;
    LONG:=26;
    M:=9;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    DIFF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
    DEA:=EMA(DIFF,M);
    MACD:=2*(DIFF-DEA);
    低位金叉:=CROSS(DIFF,DEA) AND DIFF<-0.1;
    DRAWTEXT(低位金叉,L*0.92,'低位金叉'),COLORF00FF0;
    A1:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
    二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(A1=2,21)=1;
    DRAWTEXT(二次金叉,L*0.90,'二次金叉');
    X:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),68);
    Y:=EMA(CLOSE,10);
    DRAWTEXT(CROSS(Y,X),(LOW * 0.95),'安全C级');
    VAR1:=LLV(LOW,21);
    VAR2:=HHV(HIGH,21);
    AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
    AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
    DD:=EMA(((0.667 * REF(AK1,1)) + (0.333 * AK1)),2);
    VAR3:=LLV(LOW,55);
    VAR4:=HHV(HIGH,34);
    VAR5:=EMA((((CLOSE - VAR3) / (VAR4 - VAR3)) * 100),3);
    VAR6:=((AK + VAR5) / 2);
    VAR7:=EMA(((0.667 * REF(VAR5,1)) + (0.333 * AK1)),2);
    VAR8:=EMA(VAR6,5);
    BB:=EMA(((0.667 * REF(VAR8,1)) + (0.333 * VAR8)),2);
    AB:=CROSS(AK1,AK);
    BB1:=(CROSS(AK1,BB) AND (BB < 30));
    CD:=(BB1 * 0.6);
    DRAWTEXT(CROSS(MA(CLOSE,9),MA(CLOSE,20)),LOW,'红牛抬头'),COLORRED;
    DRAWTEXT((CD = 0.6),(LOW * 0.95),'安全A级');
    DRAWTEXT((AB = 1),(LOW * 0.97),'安全 B 级'),COLOR33CC99;

    操盘:MA(CLOSE,9),COLORCYAN,LINETHICK2;
    界点:MA(CLOSE,20),COLORMAGENTA,LINETHICK2;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭