金钻指标公式短底【精准把握】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
金钻指标公式短底【精准把握】
  • 相关简介: 测试已通过
  • 内容标签: 金钻指标公式,短底
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-02 09:06:37
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    金钻指标公式源码可选股,通达信软件适用,无未来,本指标在操盘手公式网所下载,经本人多次修测试,觉得准确率达到85%以上,才敢与君分享!希望大家稀饭!可以申请金钻级吗?

    X_1:=IF(NAMELIKE(1) OR NAMELIKE(2),0,1);
    X_2:=REF(HHV(HIGH,20),1);
    X_3:=REF(LLV(LOW,10),1);
    X_4:=LOW>X_3;
    X_5:=HIGH<X_2;
    X_6:=BARSCOUNT(CLOSE)>30;
    X_7:=MAX(MAX(HIGH-LOW,ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
    X_8:=MA(X_7,14);
    X_9:=MA((HIGH+LOW)/2,1);
    X_10:=MA(X_7,2);
    X_11:=X_9+X_10;
    X_12:=X_9-X_10;
    X_13:=CLOSE<HHV(X_12,3);
    X_14:=CLOSE<REF(CLOSE,1) AND CLOSE<OPEN AND CLOSE!=LOW AND CLOSE>MA(CLOSE,18);
    X_15:=MA(CLOSE,20)>REF(MA(CLOSE,20),1);
    X_16:=CLOSE<REF(LLV(LOW,3),1);
    X_17:=X_8>REF(X_8,1) AND X_7>REF(X_7,1);
    X_18:=(CLOSE-LOW)/(HIGH-LOW);
    X_19:=X_18<0.3;
    X_20:=(HIGH-OPEN)/(HIGH-LOW);
    X_21:=X_20<0.4;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    AA:X_1 AND X_14 AND X_15 AND X_16 AND X_17 AND X_19 AND X_13 AND X_4 AND X_5 AND X_6,COLORYELLOW;


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭