超跌指标公式【成功率极高】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
超跌指标公式【成功率极高】
  • 相关简介: 测试已通过
  • 内容标签: 超跌指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-02 09:12:44
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    超跌指标公式我一个朋友做的如鱼得水,据说也是操盘手公式网下载的,他称:一年做3只票,满仓持股,资金都能翻倍,我平时短线,用了这个指标可以短中长线结合,总体还不错呢。

    BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
    超跌1:=BIAS21<=-17 AND BIAS21<=REF(BIAS21,1);
    阻击1:=REF(超跌1,1) AND BIAS21>REF(BIAS21,1);
    BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
    超跌2:=BIAS20<=-17 AND BIAS20<=REF(BIAS20,1);
    阻击2:=REF(超跌2,1) AND BIAS20>REF(BIAS20,1);
    BIAS19:=(CLOSE-MA(CLOSE,19))/MA(CLOSE,19)*100;
    超跌3:=BIAS19<=-17 AND BIAS19<=REF(BIAS19,1);
    阻击3:=REF(超跌3,1) AND BIAS19>REF(BIAS19,1);
    BIAS18:=(CLOSE-MA(CLOSE,18))/MA(CLOSE,18)*100;
    超跌4:=BIAS18<=-16 AND BIAS18<=REF(BIAS18,1);
    阻击4:=REF(超跌4,1) AND BIAS18>REF(BIAS18,1);
    BIAS17:=(CLOSE-MA(CLOSE,17))/MA(CLOSE,17)*100;
    超跌5:=BIAS17<=-16 AND BIAS17<=REF(BIAS17,1);
    阻击5:=REF(超跌5,1) AND BIAS17>REF(BIAS17,1);
    BIAS16:=(CLOSE-MA(CLOSE,16))/MA(CLOSE,16)*100;
    超跌6:=BIAS16<=-16 AND BIAS16<=REF(BIAS16,1);
    阻击6:=REF(超跌6 ,1) AND BIAS16>=REF(BIAS16,1);
    BIAS15:=(CLOSE-MA(CLOSE,15))/MA(CLOSE,15)*100;
    超跌7:=BIAS15<=-14 AND BIAS15<=REF(BIAS15,1);
    阻击7:=REF(超跌7,1) AND BIAS15>REF(BIAS15,1);
    BIAS14:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*100;
    超跌8:=BIAS14<=-14 AND BIAS14<=REF(BIAS14,1);
    阻击8:=REF(超跌8,1) AND BIAS14>REF(BIAS14,1);
    BIAS13:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
    超跌9:=BIAS13<=-13 AND BIAS13<=REF(BIAS13,1);
    阻击9:=REF(超跌9 ,1) AND BIAS13>REF(BIAS13,1);
    BIAS12:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
    超跌10:=BIAS12<=-13 AND BIAS12<=REF(BIAS12,1);
    阻击10:=REF(超跌10,1) AND BIAS12>REF(BIAS12,1);
    BIAS11:=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100;
    超跌11:=BIAS11<=-13 AND BIAS11<=REF(BIAS11,1);
    阻击11:=REF(超跌11,1) AND BIAS11>REF(BIAS11,1);
    BIAS10:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
    超跌12:=BIAS10<=-12 AND BIAS10<=REF(BIAS10,1);
    阻击12:=REF(超跌12,1) AND BIAS10>REF(BIAS10,1);
    BIAS9:=(CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100;
    超跌13:=BIAS9<=-12 AND BIAS9<=REF(BIAS9,1);
    阻击13:=REF(超跌13,1) AND BIAS9>REF(BIAS9,1);
    CD1:= 超跌1 OR 超跌2 OR 超跌3 OR 超跌4 OR 超跌5 OR 超跌6 OR 超跌7 OR 超跌8 OR 超跌9 OR 超跌10 OR 超跌11 OR 超跌12 OR 超跌13;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    CD2:= 阻击1 OR 阻击2 OR 阻击3 OR 阻击4 OR 阻击5 OR 阻击6 OR 阻击7 OR 阻击8 OR 阻击9 OR 阻击10 OR 阻击11 OR 阻击12 OR 阻击13;
    短线超跌:IF(CD1,18,0),COLORYELLOW;
    短线超跌阻击:IF(CD2,28,0),COLORRED;
    STICKLINE(短线超跌阻击=28,28,0,2,0),COLOR0000FF;STICKLINE(短线超跌=18,18,0,2,0),COLOR00FFFF;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
       免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
        本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


    浙ICP备17017803号
    关闭
    关闭
    关闭
    关闭