超跌指标公式【成功率极高】-通达信指标公式-操盘手公式网
选股公式
股市行情
抄底公式
股票软件 通达信 大智慧 同花顺 飞狐软件 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 股票开户 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式 选股宝 股票池 通达信| 大智慧| 股票书籍 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
鸡你太美,福利GM手游
私募操盘手内部培训视频
超跌指标公式【成功率极高】
  • 相关简介: 股票入门基础知识
  • 内容标签: 超跌指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-02 09:12:44
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
  • 软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

    超跌指标公式我一个朋友做的如鱼得水,据说也是操盘手公式网下载的,他称:一年做3只票,满仓持股,资金都能翻倍,我平时短线,用了这个指标可以短中长线结合,总体还不错呢。

    BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
    超跌1:=BIAS21<=-17 AND BIAS21<=REF(BIAS21,1);
    阻击1:=REF(超跌1,1) AND BIAS21>REF(BIAS21,1);
    BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
    超跌2:=BIAS20<=-17 AND BIAS20<=REF(BIAS20,1);
    阻击2:=REF(超跌2,1) AND BIAS20>REF(BIAS20,1);
    BIAS19:=(CLOSE-MA(CLOSE,19))/MA(CLOSE,19)*100;
    超跌3:=BIAS19<=-17 AND BIAS19<=REF(BIAS19,1);
    阻击3:=REF(超跌3,1) AND BIAS19>REF(BIAS19,1);
    BIAS18:=(CLOSE-MA(CLOSE,18))/MA(CLOSE,18)*100;
    超跌4:=BIAS18<=-16 AND BIAS18<=REF(BIAS18,1);
    阻击4:=REF(超跌4,1) AND BIAS18>REF(BIAS18,1);
    BIAS17:=(CLOSE-MA(CLOSE,17))/MA(CLOSE,17)*100;
    超跌5:=BIAS17<=-16 AND BIAS17<=REF(BIAS17,1);
    阻击5:=REF(超跌5,1) AND BIAS17>REF(BIAS17,1);
    BIAS16:=(CLOSE-MA(CLOSE,16))/MA(CLOSE,16)*100;
    超跌6:=BIAS16<=-16 AND BIAS16<=REF(BIAS16,1);
    阻击6:=REF(超跌6 ,1) AND BIAS16>=REF(BIAS16,1);
    BIAS15:=(CLOSE-MA(CLOSE,15))/MA(CLOSE,15)*100;
    超跌7:=BIAS15<=-14 AND BIAS15<=REF(BIAS15,1);
    阻击7:=REF(超跌7,1) AND BIAS15>REF(BIAS15,1);
    BIAS14:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*100;
    超跌8:=BIAS14<=-14 AND BIAS14<=REF(BIAS14,1);
    阻击8:=REF(超跌8,1) AND BIAS14>REF(BIAS14,1);
    BIAS13:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
    超跌9:=BIAS13<=-13 AND BIAS13<=REF(BIAS13,1);
    阻击9:=REF(超跌9 ,1) AND BIAS13>REF(BIAS13,1);
    BIAS12:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
    超跌10:=BIAS12<=-13 AND BIAS12<=REF(BIAS12,1);
    阻击10:=REF(超跌10,1) AND BIAS12>REF(BIAS12,1);
    BIAS11:=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100;
    超跌11:=BIAS11<=-13 AND BIAS11<=REF(BIAS11,1);
    阻击11:=REF(超跌11,1) AND BIAS11>REF(BIAS11,1);
    BIAS10:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
    超跌12:=BIAS10<=-12 AND BIAS10<=REF(BIAS10,1);
    阻击12:=REF(超跌12,1) AND BIAS10>REF(BIAS10,1);
    BIAS9:=(CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100;
    超跌13:=BIAS9<=-12 AND BIAS9<=REF(BIAS9,1);
    阻击13:=REF(超跌13,1) AND BIAS9>REF(BIAS9,1);
    CD1:= 超跌1 OR 超跌2 OR 超跌3 OR 超跌4 OR 超跌5 OR 超跌6 OR 超跌7 OR 超跌8 OR 超跌9 OR 超跌10 OR 超跌11 OR 超跌12 OR 超跌13;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    CD2:= 阻击1 OR 阻击2 OR 阻击3 OR 阻击4 OR 阻击5 OR 阻击6 OR 阻击7 OR 阻击8 OR 阻击9 OR 阻击10 OR 阻击11 OR 阻击12 OR 阻击13;
    短线超跌:IF(CD1,18,0),COLORYELLOW;
    短线超跌阻击:IF(CD2,28,0),COLORRED;
    STICKLINE(短线超跌阻击=28,28,0,2,0),COLOR0000FF;STICKLINE(短线超跌=18,18,0,2,0),COLOR00FFFF;

    版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

    文章链接:

    股票开户

    免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

    官方千人交流Q群8:1500113880

    官方千人交流微信群1:rafczx




    股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

     Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

    为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

    内容来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    “炒股公式”width="90"
    关闭
    “抄底公式”
    关闭
    关闭
    关闭
    关闭