筹码分布选股公式【庄家爆露】-股票cci指标-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票公式 >>  CCI
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
筹码分布选股公式【庄家爆露】
  • 相关简介: 测试已通过
  • 内容标签: 筹码分布,选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-03 08:59:43
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    本人用了几年好象只有在大牛市才适合做买卖点参考,其他时间只有看周线或月线看指标很好用。不知道操盘手公式网有没有高手来优化一下,熊市、猴市都适用,那样就更完美了,期待高手来优化筹码分布选股公

    源码

    M:=55;
    N:=34;
    LC:=REF(CLOSE,1);
    RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
    FF:=EMA(CLOSE,3);
    MA15:=EMA(CLOSE,21);
    DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
    VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
    VAR2:=REF(LOW,1)*VAR1;
    VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
    VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
    VAR5:=LLV(LOW,30)*VAR1;
    VAR6:=HHV(VAR4,30)*VAR1;
    VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
    散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    庄家:EMA(J,6),COLORFF00FF,LINETHICK2;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭