超短线炒股公式哪个好?-通达信行情分析软件下载-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 分析软件 >>  通达信
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
超短线炒股公式哪个好?
  • 相关简介: 测试已通过
  • 内容标签: 超短线炒股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-12-24 10:48:49
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    最近老有股友问:超短线炒股公式哪个好用?我在操盘手公式网搜索框翻了几个小时,只有这个公式能入我法眼,也符合我们的选股理念“低吸富三代,追高毁一生”,低吸买在主力成本区,要亏一起亏,主力拿我没办法,只能拉起来让你赚钱离场,短平快的策略的风格才符合我们小散,大家赞同吗?

    主力线:=3*SMA((CLOS&E-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2 *

    SMA(SMA((CLOS&E-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1 );

    超短线:=(((主力线-LLV(主力线,21))/(HHV(主力线,21)-LLV(主力线,21)))*(4))*(25),LINETHICK2,COLORLIRED;

    VAR11:=3;

    VAR21:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) -

    LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV (HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));

    股价准备启动:=IF(CROSS(VAR21,VAR11),100,0),COLORRED,LINETHICK2;

    MTM:=C-REF(C,1);

    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

    YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

    加仓:=IF(FILTER(YXF=1,5),1,0),;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

    A1:=MA(CLOSE,5);

    A2:=L=O AND H=C AND C/REF(C,1)<1.04 AND C>O;

    XG:=(REF(C,20)-C)/C>0.25;

    XG2:=(REF(C,90)-C)/C>0.35;

    必买:(股价准备启动 AND 加仓 AND XG AND 超短线<20 AND XG2 )*100;


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭