超强股选股公式亲测从不【马后炮】-股票boll指标知识-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票公式 >>  BOLL
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
超强股选股公式亲测从不【马后炮】
  • 相关简介: 测试已通过
  • 内容标签: 超强股选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-04 15:25:42
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    超强股选股公式副图/选股源码通达信,经过多位老师组合优化,过节拿出好指标供大家参考。没有马后炮,牛市的强大助手3天最少5个点,欢迎验证。

    源码

    MA20:=MA(CLOSE,20);
    MACD2:=2*(C-MA20);
    {布林上下轨}
    UPPER:=MA20+2*STD(CLOSE,20);
    N:=23;
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    VARB2:=(RSV/2+22)*1;
    量:=EMA(VOL,13);
    资金:=EMA(AMOUNT,13);
    过滤:=((资金 /量) / 100);
    提纯:=(((CLOSE -过滤) / 过滤) * 100);
    黄金:=((提纯 < (0)) AND ZXNH);
    低买:=黄金 AND RSV<VARB2-2 ;
    抄底有未来:=CROSS(ZIG(3,8),REF(ZIG(3,8),1))AND C/REF(C,1)<1.01 AND C<1000;
    VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG
    (3,5),2)<=REF(ZIG(3,5),3)) AND C>MA(C,50) AND C>REF(C,1) AND C/REF(C,1)<1.01 AND C<100;
    绝佳:=CROSS(ZIG(3,8),REF(ZIG(3,8),1)) AND C>MA(C,50) AND C>REF(C,1) AND C/REF(C,1)<1.01 AND C<1000;
    低买 AND 抄底有未来 AND VARC AND 绝佳;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭