RSI选股公式【珍藏版】很少失利过-RSI-股票公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票公式 >>  RSI
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
RSI选股公式【珍藏版】很少失利过
  • 相关简介: 测试已通过
  • 内容标签: RSI选股公式,珍藏版
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-04 15:33:17
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    RSI选股公式【珍藏版】很少失利过,大智慧源码选股/副图指标,波段抄底收获还是相当不错的,其他股票软件里我没试过,我和大智慧里用的哦,收藏加精的节奏。

    RSI选股源码

    CRSI:="RSI.RSI3#WEEK";
    HRSI:=HHV("RSI.RSI1#WEEK",2);
    金叉RSI:=STICKLINE(CROSS("RSI.RSI2#WEEK","RSI.RSI3#WEEK"),88,12,0.6,0);
    VARA:=REF(CLOSE,1);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    VARE:=SMA(MAX(CLOSE-VARA,0),6,1)/SMA(ABS(CLOSE-VARA),6,1)*100;
    ARSI下:=STICKLINE(HRSI<=CRSI,HRSI,CRSI,0.1,1);
    VAR1:=(CLOSE*2+HIGH+LOW)/4;
    SK:=EMA(VAR1,13)-EMA(VAR1,73);
    SD:=EMA(SK,2);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    XG:((CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03) OR (CROSS(SK,SD) AND SK<=-0.14 )
    OR (CROSS(SK,SD) AND SK<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035)) OR 金叉RSI)*20;

    FILLRGN(xg,xg>0),Color0000FF;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭