boll选股公式亲测【高成功率】-股票boll指标知识-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 股票公式 >>  BOLL
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
boll选股公式亲测【高成功率】
  • 相关简介: 测试已通过
  • 内容标签: boll选股公式,高成功率
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-05 18:34:08
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    通达信boll选股公式指标公式,亲测【高成功率】,用了3年了,稳定性和成功率都很牛的指标,今天周末闲着无聊,发上来和大家分享,本人喜欢用布林指标,如果你们有布林方面比较好的指标,也可以分享上来大家一起研讨,好东西要大家一起分享。

    MIZ := MA(CLOSE,45),Color0080FF,LINEDOT;
    UPZ:= MIZ + 2*STD(CLOSE,45),Color0080FF;
    LOZ:= MIZ- 2*STD(CLOSE,45),,Color0080FF;
    STICKLINE((UPZ>LOZ),UPZ,LOZ,1,0),Color38564A;
    MI5:=MA(CLOSE,26),Color0080FF,LINEDOT;
    UP5:=MI5 + 2*STD(CLOSE,26),Color0080FF;
    LO5:=MI5- 2*STD(CLOSE,26),,Color0080FF;
    STICKLINE((UP5>LO5),UP5,LO5,1,0),Color191855;
    BBI:=MA(CLOSE,9),COLORGRAY;
    UPR:BBI + 2*STD(CLOSE,9),Color30B937,LINETHICK2;
    DWN:BBI - 2*STD(CLOSE,9),Color30B937,LINETHICK2;
    FILLRGN(UPR>DWN,UPR,DWN),Color002F00,LINETHICK2;
    工作:=EMA(CLOSE,17),COLORMAGENTA,LINETHICK2;
    MI2:MA(CLOSE,26),Color0050FF,LINEDOT,LINETHICK1;
    UP2: MI2 + 2*STD(CLOSE,26),Color0060FF;
    LO2: MI2- 2*STD(CLOSE,26),,Color0060FF;
    MI4 :  MA(CLOSE,45),COLORYELLOW,LINEDOT;
    UP4: MI4 + 2*STD(CLOSE,45),COLORYELLOW;
    LO4: MI4 - 2*STD(CLOSE,45),COLORYELLOW;
    MI9 :  MA(CLOSE,99),COLORBLUE,LINEDOT;
    UP9: MI9 + 2.1*STD(CLOSE,99),COLORBLUE;
    LO9:=MI9 - 2.1*STD(CLOSE,99),COLORBLUE;
    RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
    K:=SMA(RSV,3,1);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
    K24:=SMA(RSV24,3,1);
    D24:=SMA(K24,3,1);
    J24:=3*K24-2*D24;
    支撑价:LLV(LOW,34),COLORWHITE,LINETHICK1;
    MA18:=eMA(C,17),PRECISION2,COLOREEEEEE,LINEDOT;
    tj:=close>open or close=open and close>ref(close,1);
    stickline(tj and C>MA18,high,low,0.1,0),colorred;
    stickline(tj and C>MA18,close,open,7,0),colorred;
    stickline(not(tj) and C>MA18,high,low,0.1,0),COLOREC7B00;
    stickline(not(tj) and C>MA18,close,open,7,0),COLOREC7B00;
    stickline(tj and C<MA18,high,low,0.1,0),colorred;
    stickline(tj and C<MA18,close,open,7,1),colorred;
    stickline(not(tj) and C<MA18,high,low,0.1,0),COLOREC7B00;
    stickline(not(tj) and C<MA18,close,open,7,1),COLOREC7B00;
    EMA(C,14),COLORWHITE,LINETHICK1;
    v2:=ma(HIGH,3)*1.04;
    v3:=ma(LOW,3)*0.96;
    u:fft(v2,30),ColorA800A8;
    d:fft(v3,30),ColorA800A8;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭