条件选股公式二合一【突破大牛】-股票指标公式答疑-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
条件选股公式二合一【突破大牛】
  • 相关简介: 测试已通过
  • 内容标签: 条件选股公式,突破大牛
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-08 21:32:53
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    条件选股公式二合一突破选大牛股,分开两个分别添加到条件选股器里,步骤直接看下图,老手就不用多说了,新手看图操作。

    一、

    AN:=10;
    AA:=REF(H,AN)=HHV(H,2*AN+1);
    QY:=BACKSET(AA,AN+1);
    ACC:=FILTER(QY,AN) AND H=HHV(H,AN+1);
    AAA1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,1)),0.5);
    AB1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,2)),0.5);
    HQSXG:=DRAWLINE(AB1,H,AAA1,H,1);
    上突破:=CROSS(C,HQSXG) AND HQSXG>REF(HQSXG,1);
    下突破:=CROSS(C,HQSXG) AND HQSXG<REF(HQSXG,1);
    XG:上突破 OR 下突破;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

    二、
    获利比例:=WINNER(C)*100;
    XG:获利比例>=80 AND (COST(95)-COST(5))/(COST(95)+COST(5))*100<=10;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭