黄金柱选股公式【金钻】加身-股票指标公式答疑-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
黄金柱选股公式【金钻】加身
  • 相关简介: 测试已通过
  • 内容标签: 黄金柱选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-08 21:46:17
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    金钻黄金柱选股公式,信号出来至少5个点以上的获利空间,用了N年了,今天高兴,全盘送出,并送上战法:

    N:=5; N1:=21;

    VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

    3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;

    VAR2:=8,COLORGREEN,LINETHICK0;

    尝试买: IF(CROSS(VAR1,VAR2),60,0),LINETHICK2,COLORLIBLUE;

    DRAWTEXT(尝试买,85,'试买'),COLORYELLOW,COLORLIBLUE;

    有庄:= IF(VAR1<=8,50,0),COLORCYAN,LINETHICK2;

    低吸线: 20,LINETHICK2,COLORLIMAGENTA;

    VARO5:=LLV(LOW,27);

    VARO6:=HHV(HIGH,34);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

    VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

    建仓:= IF((VARO7<10),100,118) ,COLOR00CCFF,LINETHICK1;

    CD1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))-0.7;

    CD2:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9));

    CD3:=SMA(SMA(CD2,3,1),3,1);

    CD4:=(CD3-SMA(CD1,9,1))-0.5;

    CD5:=IF(CD4>0.00,CD4,0.00);

    CD6:=REF(CD5,1);

    VAR81:=MA(C,9),COLORRED;

    空头1:=IF(CD6-CD5,CD6,CD5),LINETHICK3,COLORYELLOW;

    减仓:=CROSS(CD6,CD5),STICK,COLORYELLOW;

    VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

    VAR2A:=SMA(VAR1A,9,1)+100;

    VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    VAR4A:=SMA(VAR3A,3,1);

    VAR5A:=SMA(VAR4A,3,1)+100;

    VAR6A:=VAR5A-VAR2A;

    出击:=IF(VAR6A>N1,VAR6A-N1,0),COLORLIRED;

    金钻黄金柱:IF(CROSS(出击,0.01),72,0),STICK,COLORYELLOW,LINETHICK9;

    DRAWICON(钻石黄金柱>0,72,24);

    XG:=CROSS(出击,0.01);

    LC:=REF(CLOSE,1);

    RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

    E:=CROSS(83,RSI);

    RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;  

    操盘线:SMA(RSV,3,1),LINETHICK2,COLORRED;  

    散户线:SMA(操盘线,3,1),LINETHICK3,COLORYELLOW;  

    STICKLINE(REF(出击,1)<出击,出击,REF(出击,1),3,0),COLORLIMAGENTA;

    STICKLINE(REF(出击,1)>出击,出击,REF(出击,1),3,0),COLORFFCCCC;

    战法:
    1、当出现尝试买信号时应重点关注;
    2、操盘线(红)跌破低吸线(淡粉),应关注;

    3、当钻石黄金柱与红K线叠加时,应果断出击。
    上图供参考:

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭