突破前高选股公式过左峰【启爆】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
突破前高选股公式过左峰【启爆】
  • 相关简介: 测试已通过
  • 内容标签: 突破前高选股公式,过左峰【启爆】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-10 09:02:23
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    突破前高选股公式过左峰幅图公式,拦截即将启动的个股,已加入倍量元素,确保信号出来都带一定的妖气,个人用了多年的指标,懂指标的可优化交流讨论。

    源码

    DRAWutf-8((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);
    SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
    SR2:=FILTER(SR1,10); {操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    SR3:=BACKSET(SR2,10+1);
    HD:=FILTER(SR3,10);
    前高:=REF(H,BARSLAST(HD));
    倍量:=VOL/REF(VOL,1)>=1.9;
    突破前高:=CROSS(C,前高);
    Y:= 倍量 AND 突破前高;
    STICKLINE(Y,50,48,2,0),COLORRED;
    STICKLINE(Y,50,29,1,0),COLORRED;
    STICKLINE(Y,50,16,0.5,0),COLORRED;
    STICKLINE(Y,50,8,0.1,0),COLORRED;
    STICKLINE(Y,50,0,0,-1),COLORRED;
    SJ:=BARSLAST(Y);
    NOTEXT11:CONST(1.2),COLORBLACK;
    DRAWTEXT(CURRBARSCOUNT=CONST(SJ)+2,45,'过左峰'),COLORYELLOW;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭