通达信筹码选股公式【很少失误】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
通达信筹码选股公式【很少失误】
  • 相关简介: 测试已通过
  • 内容标签: 通达信筹码选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-12 19:05:46
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    通达信筹码选股公式【很少失误】

    HJ_1:=WINNER(CLOSE+CLOSE*15/100)*100;
    HJ_2:=WINNER(CLOSE+CLOSE*0/100)*100;
    HJ_3:=HJ_1-HJ_2;
    HJ_4:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
    HJ_5:=HJ_3<3 AND HJ_4<0.5 AND OPEN!=LOW;
    HJ_6:=DYNAINFO(6);
    HJ_7:=IF(LOW>HJ_6,0,IF(HIGH<HJ_6,1,(HJ_6-LOW+0.01)/(HIGH-LOW+0.01)));
    HJ_8:=VOL/WINNER(LOW);
    HJ_9:=REF(HHV(CLOSE,120),1);
    HJ_10:=REF(LLV(CLOSE,120),1);
    HJ_11:=100*(CLOSE-HJ_10)/(HJ_9-HJ_10);
    HJ_12:=HJ_7>0 OR HJ_7=1;
    HJ_13:=HJ_12 AND HJ_8/REF(HJ_8,3)>=3 AND HJ_11<80;
    HJ_14:=REF(HJ_13,1) OR REF(HJ_13,2) OR REF(HJ_13,3) OR REF(HJ_13,4);
    HJ_15:=HJ_13 AND HJ_14;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
    HJ_16:=IF(FILTER(HJ_13,3),5,0);
    筹码选股:IF(FILTER(HJ_15,3) OR HJ_5,10,0);

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭