买选股公式缩量就是买点高手优化-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
买选股公式缩量就是买点高手优化
  • 相关简介: 测试已通过
  • 内容标签: 买选股公式,缩量,买点高手优化
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-13 09:02:11
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    买选股公式缩量就是买点高手优化  
        目前大势阶段比较适合,所以取之用于此操作主图,但目前大盘走势则感觉不太好,虽然也在向30日线靠拢,但量能一直居高不下,而且60分钟级别结构已经出现30小时周期破位,所以大盘日线级别向30日线靠拢几乎已经成为定局,最好的希望是30日线处能够缩量,否则调整力度还会加大!
    图示说明:粉红色为一阳穿三线(5、10、20),黄色为立桩量(仅显示上升趋势立桩量,下跌趋势不显示),绿色跌停,红色涨停……

    再好的指标都需要趋势的向好,否则上亿的指标都是白搭,EMA30平滑均线和24日均线很类似,有点惰性,中短兼顾,衬托性很强,一旦30日线开始向上则代表目前市场成本已经开始推高,而相对的缩量是无法完成派发的,所以线上缩量回采就是一个洗盘震仓的性质,如果某个股里面存在有目的的大资金,那么在此处盘面必然会出现大资金活动……

    大趋势可用周线判断,先温和放量再缩量回采,则最少涨一周;小趋势用日线,最少涨一天;超短线用60分钟级别,最少涨1小时,30分钟不建议,但临近收盘可参考!量是主因,均线只是趋势的一个顺势引导……
    自己本周实战:0548,标准范围,5天11点;0813属于横盘很久,且一直在线上活动,当天60分钟级别结构出现缩量回采30小时周期买点,所以买入,运气很好,涨停卖出!

    个人经验:股价在线下以立桩量强势突破后,第一次回采30日线为满仓买点,第二次回采为半仓买点,第三次回采为谨慎买点,浪型理论没有出现过第四次回采的先例,除非此时30日线已经出现陡峭上升趋势,且浪峰一波超过一波,平和上行状态严禁操作第四次回采……

    主图战法说明:配合成交量,在30日线趋势向好时,股价缩量回采30日线为最佳买点,此处运气好会碰上大牛,运气不好也不会中招……

    源码:
    {均线}
    EMA30:EMA(C,30),LINETHICK2,COLORFF00FF;
    {涨跌停配色}
    ZDT:=(C-REF(C,1))/REF(C,1)*100;
    STICKLINE(ZDT>9.8,O,C,2,0),COLORRED;
    STICKLINE(ZDT<-9.8,O,C,2,0),COLOR00FF00;
    {立桩量}
    TJ:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
    STICKLINE(TJ,C,O+(C-O)/2,1,0),COLOR00FFFF;
    {一穿三:5、10、20}
    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,20);
    一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
    STICKLINE(一穿三,O,O+(C-O)/2,1,0),COLORFF00FF;

    {选股}
    EMA30:=EMA(C,30);
    COUNT(C<REF(C,1),4)=3 AND L<EMA(C,30) AND C>EMA(C,30) AND C>L;

    {应朋友要求,补上立桩量副图}
    VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
    STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
    VOLUME:VOL,VOLSTICK;
    AA:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
    AA1:=VOL<REF(LLV(VOL,13),1);
    AA2:=VOL<REF(LLV(VOL,55),1);
    AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
    STICKLINE(AA,0,V,1,0),COLORYELLOW;
    STICKLINE(AA1,0,V,1,0),COLORGREEN;
    STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
    STICKLINE(AA3,0,V,1,0),COLORWHITE;
    TJ1:=COUNT(V>REF(V,1)*1.9,4)=1;
    TJ2:=COUNT(V<REF(V,1) AND L>MIN(L,4) AND L>REF(L,1),3)=3 ;
    TJ3:=TJ1 AND TJ2;
    STICKLINE(TJ3,0,V,1,0),COLORRED;
    MV3:MA(V,3)LINETHICK1,COLOR00FFFF;
    MV10:MA(V,10),LINETHICK1,COLORFF00FF;
    MV30:MA(V,30),LINETHICK1,COLORAAAAAA;

    感谢大家进来讨论,顺便补充一点实战操作技巧:不是一回采30日线就立即买,缩量也可以跌穿30日线,是先关注,看盘面反映后再决定买入,出现回采30日线个股,如果主力在30日线上有动作,会很明显,一般会配合大盘在盘中分时上作V型反转,大部分喜欢下午开始动手,小部分喜欢低开高走,这个要自己多观察!总之,先关注缩量为先,盘面操作为后,不要急于进场,不要幻想会买在最低点,根据经验,30日企稳的K线一般都是小实体,幅度不大,极少数激进派主力会急跌急拉,等形态少许明朗后再进场,这样相对会安全很多……

    注意:此回采属于波段性质,不属于日K级别……


    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭