上升通道选股公式只做趋势向上【牛股】-通达信公式-操盘手公式网
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
上升通道选股公式只做趋势向上【牛股】
  • 相关简介: 测试已通过
  • 内容标签: 上升通道选股公式,只做趋势向上【牛股】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-01-13 09:06:35
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

    上升通道选股公式只做趋势向上的【牛股】,图中一目了然,我就不多废话了,上图。

    SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100);
    X1:=(C+L+H)/3;
    BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
    XJ:=FILTER(BB13>1.7 AND EMA(X1,3)>EMA(X1,5),5);
    A1:=V=HHV(V,100);
    A2:=C/OPEN>1.030;
    TJ:=A1 AND A2;
    XX:=REF(BARSLAST(TJ),1)>90 OR BARSSINCE(TJ)=0;
    XG1:=XJ AND XX AND TJ;
    VAR4:=LLV(LOW,10);
    VAR3:=HHV(HIGH,25);
    SZ:=EMA((CLOSE-VAR4)/(VAR3-VAR4)*4,4)<2.7;
    XG: SZ AND XG1;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流微信群1:rafczx

    官方千人交流QQ群8:1500113880




    关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

    Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

    广告和涉及链接与本站无关,最专业的股票入门学习炒股公式指标选股公式-免费下载

    股票公式-等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    关闭
    关闭
    关闭