「突破」下轨中长线选股公式-通达信选股公式-操盘手公式网
选股公式
股市行情
抄底公式
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 股票行情 今日大盘 上证指数 指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 外汇 期货 基金 操盘手 股票入门 炒股技巧
/
当前位置:首页 >> 选股公式 >>  通达信选股公式
今日股市行情
2021股票基础高级教程
「突破」下轨中长线选股公式
  • 相关简介: 今日股市
  • 内容标签: 突破,选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-10-20 08:04:12
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
  • 软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

    突破下轨中长线选股公式,突破上轨做短线,突破下轨做中长线,具有实战意义的指标,不可多得!!

    突破下轨中长线选股公式

    MA21:MA(CLOSE,21),COLORWHITE;
    MA89:MA(CLOSE,89),COLORYELLOW;
    突破长线:MAX(MA(CLOSE,60),MAX(MA(CLOSE,120),MA(CLOSE,250))),COLOR555B44;
    三百底涨:(CLOSE-LLV(CLOSE,300))*100/LLV(CLOSE,300),NODRAW,COLORRED;
    三百高跌:(CLOSE-HHV(CLOSE,300))*100/HHV(CLOSE,300),NODRAW,COLORGREEN;
    X_1:=1.2*LLV(CLOSE,300);
    STICKLINE(CLOSE<X_1 AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORGREEN;
    STICKLINE(CLOSE<X_1 AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORGREEN;
    X_2:=1.5*LLV(CLOSE,300);
    STICKLINE(RANGE(CLOSE,X_1,X_2) AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORRED;
    STICKLINE(RANGE(CLOSE,X_1,X_2) AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORRED;
    X_3:=1.8*LLV(CLOSE,300);
    STICKLINE(RANGE(CLOSE,X_2,X_3) AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORMAGENTA;
    STICKLINE(RANGE(CLOSE,X_2,X_3) AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORMAGENTA;
    X_4:=REF(CLOSE,1);
    X_5:=IF((CLOSE-X_4)*100/X_4>=10-0.01*100/X_4,1,0);
    STICKLINE(X_5,OPEN,CLOSE,2,0),COLORYELLOW;
    DRAWTEXT(CROSS(CLOSE,X_1),X_1,15),COLORYELLOW;
    DRAWTEXT(CROSS(CLOSE,X_2),X_2,16),COLORYELLOW;
    {操盘手公式网-专业指标公式网 www.stock87.com}

    DRAWTEXT(CROSS(CLOSE,X_3),X_3,17),COLORYELLOW;
    DRAWTEXT(CROSS(CLOSE,2*LLV(CLOSE,300)),2*LLV(CLOSE,300),18),COLORYELLOW;

    突破:http://www.stock87.com

    版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

    文章链接:

    人民币汇率
    股票开户

    免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

    官方千人交流Q群8:1500113880

    官方千人交流微信群1:rafczx



    热门文章Top
  • 安倍内阁支持率自2月来首次跌破50%「美金兑人民币昨日汇率」被指违反政治资金法_汇率
  • 大华银行「美金兑人民币今日汇率是多少」:欧元/美元指数将进入盘整 波动范围1.1010-1.1115_汇率
  • 摩根士丹利本周交易精选:「人民币换算泰铢」买入纽元/加元_汇率
  • 汇率:市场突然“反转”!黄金触底大反弹近15「人民币对美元汇率k线图」美元指数……_汇率
  • 美国股市再创纪录收盘新高,但市场交投「在美国 兑换人民币 汇率」相对清淡_汇率
  • 油价下跌逾1%,抹去了上周的大部分涨幅_汇「货币兑换」率
  • 特朗普与鲍威尔隔夜罕见会晤!美元指数成“惊弓之鸟”惨遭抛售_「美金图片」汇率
  • 澳洲联储纪要称必要时将进「外汇牌价查询日元」一步宽松澳元亚市急跌_汇率
  • 土耳其总统埃尔多安:已告知特朗普土「日历2021年假期表」耳其不会放弃S-400_汇率
  • 特朗普再怎么高喊负「加元兑美元汇率分析」利率也没用?美联储鹰派声音已愈发嘹亮!_汇率
  • 与其担忧强势美元指数,特朗普不如反思一下贸易政策对制造业的伤害「什么是kdj线」_汇率
  • 特朗普称他将考虑在弹「美元指数走势图」劾调查中作证_汇率
  • 「美金兑换人民币汇率怎么换算合理」美金汇率:英国大选存黑天鹅可能,英镑料止步四连阳;俄排斥深化减产,美油跌逾1.6%_汇率
  • 汇丰:政治角「欧元兑换人民币汇率查询今日价格」力结果将决定英镑的未来_汇率
  • 易纲称央行要发挥好LPR引导作用促进实际贷款利「中信证券软件下载」率下行_汇率
  • 【欧盘必读】美元指数弱势防守、已经短线筑顶?英镑四连阳筹划更大突破_汇「日元换算美元」率
  • 美元指数企稳结束连续三日跌势今晚美联储纪要「港币兑美元」料再掀汇市波澜_汇率
  • 谈判前景转淡人民币缩量收跌「人民币汇率走势」至半个月新低短期料难出方向_汇率
  • 英国大选首场电视辩论结束科尔宾缩小与约翰逊的差距_汇「国际汇率查询用什么软件」率
  • 中国央行送上年底大礼包:LPR下调5个基点5年期为「日币对人民币汇率换算」首次回落_汇率

  • 股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

     Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

    为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

    内容来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1