东方财富通自编短线极品副图公式-东方财富通指标公式大全-操盘手公式网
“指标公式网”style="width:1000px;height:90px;border:none;"
操盘手公式网-指标公式,选股公式,股票公式,炒股公式
“股票”
股票软件 通达信 大智慧 同花顺 飞狐软件 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 模拟炒股 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 炒股指标 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  东方财富通指标公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
东方财富通自编短线极品副图公式
  • 相关简介: 测试已通过
  • 内容标签: 东方财富通
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-09-14 22:55:37
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 软件使用说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

    东方财富通自编短线极品副图公式

    源码

    VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
    VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
    MY: VAR2*(1+VAR1);
    SHT: MY, COLORSTICK;
    SHTMA: MA(SHT,N);
    VAR2:=MA(CLOSE, 5);
    VAR3:=MA(CLOSE, 10);
    VAR4:=MA(CLOSE, 20);
    VAR5:=MA(CLOSE, 30);
    VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;
    VAR7:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
    VAR8:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
    VAR9:=EMA(VAR7, 8);
    VAR10:=(CLOSE-MA(CLOSE, 58))/MA(CLOSE, 58)*100;
    VAR11:=(VAR10>1*REF(VAR10, 1) AND VAR10<-26 AND VAR10>-40)*1.5;
    VAR13:=LLVBARS(LOW, 50);
    VAR14:=SUM(VOL, VAR13);
    VAR15:=HHVBARS(HIGH, 50);
    VAR16:=SUM(VOL, VAR15);
    VAR17:=(CLOSE-REF(OPEN, VAR15))/REF(OPEN, VAR15)*100;
    VAR19:=(CLOSE-REF(OPEN, VAR13))/REF(OPEN, VAR13)*100;
    VAR21:=MA(CLOSE, 3);
    VAR22:=REF(CLOSE, 2)*0.865;
    VAR23:=REF(CLOSE, 13)*0.772;
    VAR24:=MIN(VAR22, VAR23);
    VAR25:=MA(CLOSE, 13);
    VAR26:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
    VAR27:=(EMA(CLOSE, 12)-EMA(CLOSE, 26))*100;
    VAR28:=EMA(VAR27, 9);
    VAR29:=2*(VAR27-VAR28);
    DRAWTEXT(VAR27<(-50) AND VAR26>7 AND VAR27<VAR28, (-10), '底'), COLORWHITE;
    DRAWTEXT(VAR27<(-50) AND VAR26>7 AND VAR27>=VAR28, 5, '追'), COLORWHITE;
    STICKLINE(VAR27<(-50) AND VAR26>7, 0,(-10), 5, 0), COLORFFFF66;
    VAR7>REF(VAR7,1) AND REF(VAR7,1)<REF(VAR7,2) AND VAR7<0,COLORWHITE,LINETHICK3;

    下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

    官方千人交流QQ群8:1500113880

    官方千人交流微信群1:rafczx




    炒股- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 公式网- 加入收藏

    Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.     广告合作QQ: 69948046

    股票学习网:股票行情,投资理财,股票入门基础知识,炒股公式,选股公式,免费下载,今日股市行情

    本指标公式网,股票公式,等来源于网络,若无意中侵犯您的版权,请联系删除!


    浙ICP备17017803号-1
    关闭
    “炒股公式”width="120"
    关闭
    “抄底公式”
    关闭
    关闭